当前位置:首页 > 问答

通达信怎么查涨停

我来帮TA回答

通达信怎么看涨停

按1,按照涨幅排序 你就看见涨停和跌停的股票了
对于个股 你可以把主图的坐标设成等比坐标等 你就可以看见涨跌停价格

通达信如何查看前三天涨停股

用条件选股
选择吧连涨数天改为1
把时间段内满足条件改成前三天的时间段
这样就把前3天涨停的股票都选出来了.

通达信交易软件里怎么查找当天的涨停板股票??

小键盘输入数字【67】查询深沪A股涨幅榜,在表头位置的【最高】项目下被灰色框框圈住的就是今日达到过涨停板的股票,具体是否封住了涨停板要看其表头的【卖一】项目下是否显示有价格,有显示价格标示还为封住涨停,没有显示价格即为封住了涨停板。

怎么查某日涨停板的所有股票

交易软件中在选择所有A股 然后点击上面的股价 就会自动排序的 很容易就看到所有涨停板了

有没有大智慧topview资金流向指标公式

朋友有的

改成大智慧资金流向指标和选股公式 谢谢

ZC_1:=IF(L<DYNAINFO(7),0,IF(H>DYNAINFO(7),DYNAINFO(7)-(DYNAINFO(7)-H+0.02)/(H-L+0.02),0));ZC_2:=DMA(ZC_1,V/CAPITAL)*100;出货:=IF(ZC_2>0 AND ZC_2>REF(ZC_2,1),ZC_2/20,0);轴:0,COLOR00FF00;PJJ:=DMA((H + L + C * 2) / 4,0.9);JJ:=REF(EMA(PJJ,3),1);QJJ:=VOL / ((H - L) * 2 - ABS(C - O));XVL:=IF(C > O,QJJ * (H - L),IF(C < O,QJJ * (H - O + (C - L)),VOL / 2)) + IF(C > O,0 - QJJ * (H - C + (O - L)),IF(C < O,0 - QJJ * (H - L),0 - VOL / 2));ZLL:=VOL / CAPITAL;HSL1:=IF(ZLL > 10,10,ZLL);HSL:=XVL / 20 / 1.15;攻击流量:=HSL * 0.55 + REF(HSL,1) * 0.33 + REF(HSL,2) * 0.22;GJJ:=EMA(攻击流量,8);LLJX:EMA(攻击流量,3);流量:LLJX,COLORRED;STICKLINE(流量 > 0,流量,0,2.3,0),COLORgreen;STICKLINE(流量 < 0,流量,0,2.3,0),COLORFF4242;流量基线:GJJ,COLORGREEN;STICKLINE(HSL * 0.4 >= 0,HSL * 0.4 * 1.5,0,0,1),COLORYELLOW;STICKLINE(HSL * 0.4 < 0,HSL * 0.4 * 1.5,0,0,1),COLORGREEN;ZJLL:=REF(LLJX,1);QZJJ:=(((LLJX - ZJLL) / ZJLL) * 100);流量幅:=IF(((LLJX > 0) AND (ZJLL < 0)),ABS(QZJJ),IF((((LLJX < 0) AND (ZJLL < 0)) AND (LLJX < ZJLL)),(0 - QZJJ),QZJJ));力度:HSL / 1000,COLORRED;周流量:=SUM(LLJX,5);BB:=REF(周流量,1);ZQZJJ:=(周流量-BB)/BB*100;周幅:=IF(周流量>0 AND BB<0,ABS(ZQZJJ),IF(周流量<0 AND BB<0 AND 周流量<BB,-ZQZJJ,ZQZJJ));VARQ1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);VARQ2:=SMA(ABS(LOW-VARQ1),13,1)/SMA(MAX(LOW-VARQ1,0),10,1);VARQ3:=EMA(VARQ2,10);VARQ4:=LLV(LOW,33);VARQ5:=EMA(IF(LOW<=VARQ4,VARQ3,0),3)*100;主力进场:STICKLINE(VARQ5>REF(VARQ5,1) AND 出货<=0,0,VARQ5,7,0 ),COLOR00FFFF;
ZC_1:=IF(L<DYNAINFO(7),0,IF(H>DYNAINFO(7),DYNAINFO(7)-(DYNAINFO(7)-H+0.02)/(H-L+0.02),0));
ZC_2:=DMA(ZC_1,V/CAPITAL)*100;出货:=IF(ZC_2>0 AND ZC_2>REF(ZC_2,1),ZC_2/20,0);VARQ1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VARQ2:=SMA(ABS(LOW-VARQ1),13,1)/SMA(MAX(LOW-VARQ1,0),10,1);VARQ3:=EMA(VARQ2,10);VARQ4:=LLV(LOW,33);VARQ5:=EMA(IF(LOW<=VARQ4,VARQ3,0),3)*100;选股:VARQ5>REF(VARQ5,1) AND 出货<=0;
  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • 凯贝股票网
  • 财姐网
  • 东台网
  • 广东炒股网
  • 股票入门
  • 股票入门基础知识
  • 金融知识